	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.sbeirut.com/xmlrpc.php"/>

		<title>روحاني يخرج عن صمته.. أول تعليق من الرئيس الإيراني بعد أيام من اشتعال الاحتجاجات في إيران</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="اعتبر الرئيس الإيراني حسن روحاني، الأحد 31 ديسمبر/كانون الأول 2017، أن الإيرانيين لهم الحق في الاحتجاج وانتقاد الحكومة، محذّراً في الوقت نفسه المتظاهرين من أي أعمال عنف."/>
<link rel="canonical" href="https://www.sbeirut.com/world-news/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b5%d9%85%d8%aa%d9%87-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="روحاني يخرج عن صمته.. أول تعليق من الرئيس الإيراني بعد أيام من اشتعال الاحتجاجات في إيران" />
<meta property="og:description" content="اعتبر الرئيس الإيراني حسن روحاني، الأحد 31 ديسمبر/كانون الأول 2017، أن الإيرانيين لهم الحق في الاحتجاج وانتقاد الحكومة، محذّراً في الوقت نفسه المتظاهرين من أي أعمال عنف." />
<meta property="og:url" content="https://www.sbeirut.com/world-news/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b5%d9%85%d8%aa%d9%87-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/" />
<meta property="og:site_name" content="راديو صوت بيروت إنترناشونال" />
<meta property="article:publisher" content="https://www.facebook.com/RadioSawtBeirut/" />
<meta property="article:section" content="أخبار العالم" />
<meta property="article:published_time" content="2017-12-31T20:27:51+00:00" />
<meta property="og:image" content="https://www.sbeirut.com/wp-content/uploads/2017/05/thumbs_b_c_0226eee7c0583fb5350083d2762ca952.jpg" />
<meta property="og:image:secure_url" content="https://www.sbeirut.com/wp-content/uploads/2017/05/thumbs_b_c_0226eee7c0583fb5350083d2762ca952.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="486" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="اعتبر الرئيس الإيراني حسن روحاني، الأحد 31 ديسمبر/كانون الأول 2017، أن الإيرانيين لهم الحق في الاحتجاج وانتقاد الحكومة، محذّراً في الوقت نفسه المتظاهرين من أي أعمال عنف." />
<meta name="twitter:title" content="روحاني يخرج عن صمته.. أول تعليق من الرئيس الإيراني بعد أيام من اشتعال الاحتجاجات في إيران" />
<meta name="twitter:site" content="@sawtbeirut" />
<meta name="twitter:image" content="https://www.sbeirut.com/wp-content/uploads/2017/05/thumbs_b_c_0226eee7c0583fb5350083d2762ca952.jpg" />
<meta name="twitter:creator" content="@sawtbeirut" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; الخلاصة" href="https://www.sbeirut.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; خلاصة التعليقات" href="https://www.sbeirut.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="راديو صوت بيروت إنترناشونال &raquo; روحاني يخرج عن صمته.. أول تعليق من الرئيس الإيراني بعد أيام من اشتعال الاحتجاجات في إيران خلاصة التعليقات" href="https://www.sbeirut.com/world-news/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b5%d9%85%d8%aa%d9%87-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sbeirut.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.sbeirut.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.sbeirut.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-3-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.sbeirut.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sbeirut.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sbeirut.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sbeirut.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://www.sbeirut.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sbeirut.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.sbeirut.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.sbeirut.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sbeirut.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sbeirut.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.sbeirut.com/?p=42420' />
<link rel="alternate" type="application/json+oembed" href="https://www.sbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sbeirut.com%2Fworld-news%2F%25d8%25b1%25d9%2588%25d8%25ad%25d8%25a7%25d9%2586%25d9%258a-%25d9%258a%25d8%25ae%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25b5%25d9%2585%25d8%25aa%25d9%2587-%25d8%25a3%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2582-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sbeirut.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sbeirut.com%2Fworld-news%2F%25d8%25b1%25d9%2588%25d8%25ad%25d8%25a7%25d9%2586%25d9%258a-%25d9%258a%25d8%25ae%25d8%25b1%25d8%25ac-%25d8%25b9%25d9%2586-%25d8%25b5%25d9%2585%25d8%25aa%25d9%2587-%25d8%25a3%25d9%2588%25d9%2584-%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2582-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%2F&#038;format=xml" />
			<meta property="fb:pages" content="116151246838" />
							<meta property="ia:markup_url" content="https://www.sbeirut.com/world-news/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b5%d9%85%d8%aa%d9%87-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="fb:pages" content="135355414550" />
<head ng-controller="MetaController"><meta charset="utf-8"><meta name="referrer" content="origin-when-cross-origin"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "Organization",  "name" : "SawtBeirut",  "url" : "https://www.sbeirut.com/",  "logo" : "https://www.sbeirut.com/wp-content/uploads/2017/02/sawt_logo.png",  "address" : {    "@type": "PostalAddress",    "addressCountry": "Lebanon",    "addressLocality": "Beirut",    "addressRegion": "BE",    "postalCode": "1103",    "streetAddress": "Beirut, Hamra"  },"founder": "Jerry Maher", "email" : "mailto:news@sawtbeirut.se",  "sameAs" : [    "",    "https://www.facebook.com/RadioSawtBeirut/",    "https://twitter.com/sawtbeirut",    "https://instagram.com/beirutcitypage/",    "",    ""  ],  "potentialAction": {    "@type": "SearchAction",    "target": "https://www.sbeirut.com/?s=",    "query-input": "required name=search_term"  }}</script>

<meta name="google-site-verification" content="tsfQ0jfD3qm9Mq15AKLjdbBIum1CuTH2GaRWa0eMENM" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1932980183152546",
    enable_page_level_ads: true
  });
</script>

<meta name="p:domain_verify" content="9d354e5b55a34403b00cf59d1ab7441c"/>
<meta property="fb:pages" content="116151246838" />

			<link rel="shortcut icon" href="https://www.sbeirut.com/wp-content/uploads/2017/02/favicon-1.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sbeirut.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sbeirut.com\/wp-content\/uploads\/2017\/02\/sawt_logo.png"
    },
    "url": "https:\/\/www.sbeirut.com\/",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0631\u0627\u062f\u064a\u0648 \u0635\u0648\u062a \u0628\u064a\u0631\u0648\u062a \u0625\u0646\u062a\u0631\u0646\u0627\u0634\u0648\u0646\u0627\u0644",
    "alternateName": "",
    "url": "https:\/\/www.sbeirut.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0631\u0648\u062d\u0627\u0646\u064a \u064a\u062e\u0631\u062c \u0639\u0646 \u0635\u0645\u062a\u0647.. \u0623\u0648\u0644 \u062a\u0639\u0644\u064a\u0642 \u0645\u0646 \u0627\u0644\u0631\u0626\u064a\u0633 \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a \u0628\u0639\u062f \u0623\u064a\u0627\u0645 \u0645\u0646 \u0627\u0634\u062a\u0639\u0627\u0644 \u0627\u0644\u0627\u062d\u062a\u062c\u0627\u062c\u0627\u062a \u0641\u064a \u0625\u064a\u0631\u0627\u0646",
    "description": "\u0627\u0639\u062a\u0628\u0631 \u0627\u0644\u0631\u0626\u064a\u0633 \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a \u062d\u0633\u0646 \u0631\u0648\u062d\u0627\u0646\u064a\u060c \u0627\u0644\u0623\u062d\u062f 31 \u062f\u064a\u0633\u0645\u0628\u0631\/\u0643\u0627\u0646\u0648\u0646 \u0627\u0644\u0623\u0648\u0644 2017\u060c \u0623\u0646 \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a\u064a\u0646 \u0644\u0647\u0645 \u0627\u0644\u062d\u0642 \u0641\u064a \u0627\u0644\u0627\u062d\u062a\u062c\u0627\u062c \u0648\u0627\u0646\u062a\u0642\u0627\u062f \u0627\u0644\u062d\u0643\u0648\u0645\u0629\u060c \u0645\u062d\u0630\u0651\u0631\u0627\u064b \u0641\u064a \u0627\u0644\u0648\u0642\u062a \u0646\u0641\u0633\u0647 \u0627\u0644\u0645\u062a\u0638\u0627\u0647\u0631\u064a\u0646 \u0645\u0646 \u0623\u064a \u0623\u0639\u0645\u0627\u0644 \u0639\u0646\u0641.\u0648\u0647\u0630\u0627 \u0647\u0648 \u0623\u0648\u0644 \u062a\u0635\u0631\u064a\u062d \u0645\u0646 \u0631\u0648\u062d\u0627\u0646\u064a\u060c \u062d\u0648\u0644 \u0627\u0644\u0645\u0638\u0627\u0647\u0631\u0627\u062a \u0627\u0644\u063a\u0627\u0636\u0628\u0629 \u0636\u062f \u0627\u0644\u0641\u0633\u0627\u062f \u0648\u0627\u0644\u0648\u0636\u0639 \u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f\u064a\u060c \u0627\u0644",
    "datePublished": "2017-12-31",
    "dateModified": "2017-12-31",
    "author": {
        "@type": "Person",
        "@id": "#person-sawtbeirut",
        "name": "sawtbeirut"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.sbeirut.com\/wp-content\/uploads\/2017\/05\/thumbs_b_c_0226eee7c0583fb5350083d2762ca952.jpg",
        "width": 864,
        "height": 486
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.sbeirut.com\/world-news\/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b5%d9%85%d8%aa%d9%87-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.sbeirut.com/wp-content/bs-booster-cache/a42bfde265bbeb0d86915ffc23c92282.css' type='text/css' media='all' />
<link rel='stylesheet' id='3.2.0-1514743684' href='https://www.sbeirut.com/wp-content/bs-booster-cache/8150572eb7b5a90678cb7bfc60386541.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="rtl post-template-default single single-post postid-42420 single-format-standard active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.sbeirut.com/">
							<img src="https://www.sbeirut.com/wp-content/uploads/2017/02/sawt_logo-1.png"
							     alt="راديو صوت بيروت إنترناشونال">
						</a>
					</div>
										<div class="site-name">راديو صوت بيروت إنترناشونال</div>
									<div class="site-description"></div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.sbeirut.com">
					<input type="text" name="s" value=""
					       placeholder="بحث...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/RadioSawtBeirut" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/sawtbeirut" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/beirutcitypage" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
<div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_before bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait"><div id="bsac-28536-1038314242" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="28536" data-type="custom_code"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1112313,
    "async": false});
</script></div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/RadioSawtBeirut" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/sawtbeirut" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/beirutcitypage" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأحد, ديسمبر 31, 2017</span>
					</li>
					<li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-14618"><a href="https://www.sbeirut.com/about-us/">من نحن؟ تعرف علينا</a></li>
<li id="menu-item-14619" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-14619"><a href="https://www.sbeirut.com/contact-us/">تواصل معنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.sbeirut.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.sbeirut.com/wp-content/uploads/2017/02/sawt_logo.png"
			     alt="Radio Sawt Beirut International راديو صوت بيروت إنترناشونال"  />

			<span class="site-title">Radio Sawt Beirut International راديو صوت بيروت إنترناشونال - </span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.sbeirut.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-768"><a href="https://www.sbeirut.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-778"><a href="https://www.sbeirut.com/lebanon-news/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.sbeirut.com/wp-content/uploads/2017/02/Lebanon-flag-1-1.jpg"></i>أخبار لبنان</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-759"><a href="https://www.sbeirut.com/syria-news/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.sbeirut.com/wp-content/uploads/2017/02/Syria_adm_location_map.svg-1-1.png"></i>أخبار سوريا</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-14 better-anim-fade menu-item-758"><a href="https://www.sbeirut.com/world-news/">أخبار العالم</a>
<ul class="sub-menu">
	<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-944"><a href="https://www.sbeirut.com/press/">الصحافة</a></li>
</ul>
</li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-760"><a href="https://www.sbeirut.com/technologyandscience/">تكنولوجيا وعلوم</a></li>
<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-20 better-anim-fade menu-item-761"><a href="https://www.sbeirut.com/artsandentertainment/">فنون ومنوعات</a>
<ul class="sub-menu">
	<li id="menu-item-945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-945"><a href="https://www.sbeirut.com/wonders/">عجائب من هنا وهناك</a></li>
</ul>
</li>
<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-764"><a href="https://www.sbeirut.com/articles/">مقالات</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-19 better-anim-fade menu-item-762"><a href="https://www.sbeirut.com/health/">صحة</a>
<ul class="sub-menu">
	<li id="menu-item-30396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim-fade menu-item-30396"><a href="https://www.sbeirut.com/relations/">العلاقة الزوجية</a></li>
</ul>
</li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://www.sbeirut.com/" itemprop="url" rel="home">
											<img src="https://www.sbeirut.com/wp-content/uploads/2017/02/sawt_logo.png"
						     alt="راديو صوت بيروت إنترناشونال"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.sbeirut.com" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.sbeirut.com/world-news/" ><span itemprop='name'>أخبار العالم</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>روحاني يخرج عن صمته.. أول تعليق من الرئيس الإيراني بعد أيام من اشتعال الاحتجاجات في إيران</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.sbeirut.com/world-news/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%b1%d8%ac-%d8%b9%d9%86-%d8%b5%d9%85%d8%aa%d9%87-%d8%a3%d9%88%d9%84-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/"/></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-phone location-header_after bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-20194-483983715" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20194" data-type="code"><span id="bsac-20194-483983715-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-20194-483983715');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-20194-483983715-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3780168780" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-42420" class="post-42420 post type-post status-publish format-standard has-post-thumbnail  category-world-news single-post-content">
									<div class="single-featured"><figure><img  alt="" data-src="https://www.sbeirut.com/wp-content/uploads/2017/05/thumbs_b_c_0226eee7c0583fb5350083d2762ca952-750x430.jpg">												<figcaption
														class="wp-caption-text">الرئيس الإيراني حسن روحاني</figcaption>
												</figure>
												</div>
									<div class="bsac bsac-clearfix adloc-between-thumbnail-title adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_between_featured_title bsac-align-center bsac-column-1"><div id="bsac-42064-1293473472" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42064" data-type="custom_code"><div id="amzn-assoc-ad-7c4dea8a-a9f5-4bf2-af3f-aeaf60abc6de"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=7c4dea8a-a9f5-4bf2-af3f-aeaf60abc6de"></script></div></div>									<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-14"><a href="https://www.sbeirut.com/world-news/">أخبار العالم</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">روحاني يخرج عن صمته.. أول تعليق من الرئيس الإيراني بعد أيام من اشتعال الاحتجاجات في إيران</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-12-31T20:27:51+00:00">On <b>ديسمبر 31, 2017</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-11">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86 @sawtbeirut&url=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86 %0A%0A https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86&body=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420&text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86 https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item vk"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-20194-98107308" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20194" data-type="code"><span id="bsac-20194-98107308-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-20194-98107308');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-20194-98107308-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3780168780" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><h4>اعتبر الرئيس الإيراني حسن روحاني، الأحد 31 ديسمبر/كانون الأول 2017، أن الإيرانيين لهم الحق في الاحتجاج وانتقاد الحكومة، محذّراً في الوقت نفسه المتظاهرين من أي أعمال عنف.</h4>
 <p>وهذا هو أول تصريح من روحاني، حول المظاهرات الغاضبة ضد الفساد والوضع الاقتصادي، التي شهدتها مدن إيرانية عدة، ولا تزال مستمرة منذ 4 أيام.</p>
 <p>وقال روحاني: &#8220;النقد شيء، والعنف وتدمير الممتلكات شيء آخر، الأجهزة الحكومية ينبغي أن تؤمِّن مساحة للنقد والاحتجاج المشروع&#8221;.</p>
 <p>ونقلت وكالة &#8220;مهر&#8221; الإيرانية عن روحاني قوله أيضاً لحكومته، إن &#8220;الإيرانيين يتفهَّمون الموقف الحسَّاس لإيران والمنطقة، وسيتصرَّفون على أساس مصالحهم الوطنية&#8221;.</p>
<p>&nbsp;</p>
 <h4>مهاجمة ترامب</h4>
<p>&nbsp;</p>
 <p>ورداً على تصريحات الرئيس الأميركي حول الاحتجاجات في إيران، ندَّد روحاني بما قاله دونالد ترامب، وقال إنه &#8220;لا يحق للرئيس الأميركي التعاطف مع المحتجِّين الإيرانيين، بعدما وصف قبل بضعة أشهر الأمة الإيرانية بأنها إرهابية&#8221;.</p>
 <p>وأضاف: &#8220;هذا الرجل الذي يقف بكلّيته ضد الأمة الإيرانية لا يحق له أن يُشفق على شعب إيران&#8221;.</p>
 <p>وأمس السبت، قال ترامب، إن &#8220;الأنظمة القمعية لا يمكن أن تستمرَّ إلى الأبد، وسيأتي يومٌ يواجه فيه الشعب الإيراني خياراته&#8221;، مضيفاً في تغريدة له على &#8220;تويتر&#8221; أن &#8220;العالم بأسره يدرك أن شعب إيران الطيب يريد التغيير&#8221;.</p>
 <p>وأشار إلى أن &#8220;أكثر ما يخشاه القادة الإيرانيون، فضلاً عن القوة العسكرية الكاسحة للولايات المتحدة، هو الشعب&#8221;.</p>
 <h5>وقال ترامب في تغريدة أخرى، إن العالم يراقب ما يحدث في إيران من قمع واعتداء على المتظاهرين، مرفقاً التغريدة بوسم (هاشتاغ) &#8220;#IranProtests&#8221; (احتجاجات إيران).</h5>
 <p>وفي وقت سابق، اليوم، حذَّرت السلطات الإيرانية المتظاهرين بأنهم &#8220;سيدفعون الثمن&#8221;، وذلك غداة تظاهرات ضد السلطة قُتل خلالها شخصان، وتم توقيف العشرات، بينما تعرَّضت مبانٍ حكومية لهجمات.</p>
 <p>فيما قال الإيرانيون الذين يحتجون على الحكومة إنهم &#8220;مستعدون لدفع الثمن&#8221;، لما يبدو أنه أكبر تحدٍّ سياسي داخلي للنظام الإيراني، منذ أن سحقت قوات الأمن احتجاجات الحركة الخضراء عام 2009، وفق ما ذكر تقرير لصحيفة الغارديان البريطانية.</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-left bsac-align-left bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-28538-748539863" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="28538" data-type="code"><span id="bsac-28538-748539863-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-28538-748539863');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-28538-748539863-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="7798095326" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div> <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">المتظاهرون الايرانيون يحرقون سيارات العناصر التابعة للخامنئي ويشتبكون مع عناصرها. <a href="https://twitter.com/hashtag/%D8%AC%D9%8A%D8%B1%D9%8A_%D9%85%D8%A7%D9%87%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#جيري_ماهر</a> <a href="https://twitter.com/hashtag/%D9%8A%D8%AD%D8%AF%D8%AB_%D8%A7%D9%84%D8%A7%D9%86_%D9%81%D9%8A_%D8%A7%D9%8A%D8%B1%D8%A7%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#يحدث_الان_في_ايران</a> <a href="https://twitter.com/hashtag/IranianProtests?src=hash&amp;ref_src=twsrc%5Etfw">#IranianProtests</a> <a href="https://t.co/8wfj9Gvy6s">pic.twitter.com/8wfj9Gvy6s</a></p>
<p>&mdash; Jerry Maher (@jerrymahers) <a href="https://twitter.com/jerrymahers/status/947557281671122944?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <h5>وأظهرت تسجيلات فيديو نشرت على شبكات التواصل الاجتماعي آلاف الأشخاص يتظاهرون في العديد من مدن البلاد ليلاً، لكن التعتيم الإعلامي شبه الكامل من قبل وكالات الأنباء الرسمية يجعل من الصعب التحقق من مصداقية هذه التسجيلات.</h5>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">مظاهرات في شاهين شهر في ايران تطالب بإسقاط نظام الارهابي الخامنئي وولاية الفقيه. <a href="https://twitter.com/hashtag/%D8%AC%D9%8A%D8%B1%D9%8A_%D9%85%D8%A7%D9%87%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#جيري_ماهر</a> <a href="https://t.co/aswvcxFyYZ">pic.twitter.com/aswvcxFyYZ</a></p>
<p>&mdash; Jerry Maher (@jerrymahers) <a href="https://twitter.com/jerrymahers/status/947554895997136896?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <h5>وانطلقت في مدينة مشهد، ثاني كبرى مدن البلاد، تظاهرات احتجاجية يوم الخميس الفائت على خلفية الأوضاع الاقتصادية، لكنها سرعان ما عمت البلاد وصارت ترفع شعارات ضد السلطات الإيرانية.</h5>
 <p>ومساء اليوم الأحد كان المئات يتظاهرون في طهران وفي مدينة خورماباد في الغرب، وأظهرت بعض المقاطع المصوّرة المنتشرة على مواقع التواصل الاجتماعي متظاهرين في مناطق أخرى من البلاد يهتفون &#8220;الموت للديكتاتور&#8221;.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">الآف المتظاهرين الإيرانيين ضد ولاية الفقيه في اصفهان وسط إيران يهتفون &quot;لا تخافوا.. نحن متحدون&quot; <a href="https://twitter.com/hashtag/%D8%AC%D9%8A%D8%B1%D9%8A_%D9%85%D8%A7%D9%87%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#جيري_ماهر</a> <a href="https://t.co/Wi8CYcEHfa">pic.twitter.com/Wi8CYcEHfa</a></p>
<p>&mdash; Jerry Maher (@jerrymahers) <a href="https://twitter.com/jerrymahers/status/947529189942595585?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <p>وتعد هذه التظاهرات هي الأكبر منذ الحركة الاحتجاجية ضد إعادة انتخاب الرئيس المحافظ محمود أحمدي نجاد في 2009.</p>
 <p>ووجّهت تهديدات &#8220;الموت إلى خامنئي&#8221;، التي دعت إلى زوال المرشد الأعلى للبلاد آية الله علي خامنئي، في العديد من المظاهرات. وأظهرت أشرطة الفيديو التي نشرت على وسائل الإعلام الاجتماعية من طهران، ومدينة واحدة على الأقل أخرى- أبهار، في مقاطعة زنجان، المتظاهرين ينزلون لافتاتٍ وصوراً له. ومثل هذه الهتافات وأعمال المقاومة لم يسبق لها مثيل في بلد يتمتع فيه المرشد الأعلى بسلطة نهائية، ويعد نقده من المحرمات.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">انضمام الاكراد للمظاهرات المطالبة بإسقاط نظام ولاية الفقيه الارهابي في ايران. <a href="https://twitter.com/hashtag/%D8%AC%D9%8A%D8%B1%D9%8A_%D9%85%D8%A7%D9%87%D8%B1?src=hash&amp;ref_src=twsrc%5Etfw">#جيري_ماهر</a> <a href="https://t.co/XnWNP4md5P">pic.twitter.com/XnWNP4md5P</a></p>
<p>&mdash; Jerry Maher (@jerrymahers) <a href="https://twitter.com/jerrymahers/status/947519545127899138?ref_src=twsrc%5Etfw">December 31, 2017</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-19614-570104854" class="bsac-container bsac-type-code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="19614" data-type="code"><span id="bsac-19614-570104854-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-19614-570104854');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width < 768 ) { document.getElementById('bsac-19614-570104854-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="7798095326" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
										<div class="entry-terms source clearfix">
		<span class="terms-label">المصدر</span>
					<a
									rel="follow"
				
				
				href="#">
				هاف بوست عربي			</a>
						<a
									rel="follow"
				
				
				href="#">
				وكالات			</a>
						<a
									rel="follow"
				
				
				href="#">
				راديو صوت بيروت إنترناشونال			</a>
				</div>
		<div class="post-share single-post-share bottom-share clearfix style-10">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">مشاركة</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86 @sawtbeirut&url=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86 %0A%0A https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86&body=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420&text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A+%D9%8A%D8%AE%D8%B1%D8%AC+%D8%B9%D9%86+%D8%B5%D9%85%D8%AA%D9%87..+%D8%A3%D9%88%D9%84+%D8%AA%D8%B9%D9%84%D9%8A%D9%82+%D9%85%D9%86+%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D8%A8%D8%B9%D8%AF+%D8%A3%D9%8A%D8%A7%D9%85+%D9%85%D9%86+%D8%A7%D8%B4%D8%AA%D8%B9%D8%A7%D9%84+%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D9%81%D9%8A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86 https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item vk has-title"><a href="https://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.sbeirut.com%2F%3Fp%3D42420" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-vk','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-vk"></i></span><span class="item-title">VK</span></a></span></div>		</div>
										</article>
								<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1 bsac-hide-on-desktop"><div id="bsac-14397-1514552415" class="bsac-container bsac-type-code  bsac-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14397" data-type="code"><span id="bsac-14397-1514552415-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-14397-1514552415');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-14397-1514552415-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="7150833229" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-14397-1514552415-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="7150833229" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-14397-1514552415-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="7150833229" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
							<div class="bsac bsac-clearfix adloc-after-related adloc-is-banner adloc-show-desktop location-post_after_related bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-29918-1923693797" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29918" data-type="code"><span id="bsac-29918-1923693797-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-29918-1923693797');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-29918-1923693797-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:700px;height:550px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="9006840379" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-2" class=" h-ni bs-hidden-sm bs-hidden-xs w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t3 sh-s8"><span class="h-text">ADVERTISEMENT</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-19616-1848468127" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="19616" data-type="code"><span id="bsac-19616-1848468127-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-19616-1848468127');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-19616-1848468127-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="3780168780" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="better-ads-3" class=" h-ni bs-hidden-sm bs-hidden-xs w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-14396-456251693" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14396" data-type="code"><span id="bsac-14396-456251693-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-14396-456251693');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-14396-456251693-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-1932980183152546"  data-ad-slot="6002265189" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div><div id="blog_subscription-2" class=" h-ni w-t primary-sidebar-widget widget jetpack_subscription_widget"><div class="section-heading sh-t2 sh-s1"><span class="h-text">اشترك بنشرة صوت بيروت إنترناشونال البريدية</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>أدخل بريدك الإلكتروني للإشتراك في موقع راديو صوت بيروت إنترناشونال لتستقبل أحدث المواضيع من خلال البريد الإلكتروني.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							عنوان البريد الإلكتروني						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="عنوان البريد الإلكتروني" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.sbeirut.com/world-news/%D8%B1%D9%88%D8%AD%D8%A7%D9%86%D9%8A-%D9%8A%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B5%D9%85%D8%AA%D9%87-%D8%A3%D9%88%D9%84-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="اشترك" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-769"><a href="https://www.sbeirut.com/">الصفحة الرئيسية</a></li>
<li id="menu-item-14617" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-14617"><a href="https://www.sbeirut.com/about-us/"><i class="bf-icon bf-custom-icon "><img style="max-width:16px" src="https://www.sbeirut.com/wp-content/uploads/2017/02/favicon-1.jpg"></i>من نحن؟ تعرف علينا</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-763"><a href="https://www.sbeirut.com/privacy-policy/">Privacy Policy سياسة الخصوصية</a></li>
<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-5169"><a href="https://www.sbeirut.com/contact-us/">تواصل معنا</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92823125-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92823125-1');
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=695263404001681";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.sbeirut.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/www.sbeirut.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.sbeirut.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0623\u062e\u0628\u0627\u0631<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-4 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.sbeirut.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sbeirut.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sbeirut.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://www.sbeirut.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.sbeirut.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.sbeirut.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.4'></script>
<script type='text/javascript' async="async" src='https://www.sbeirut.com/wp-content/bs-booster-cache/1839e108952f7c7f88afa640c7917bbe.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'24684691',post:'42420',tz:'0',srv:'www.sbeirut.com'} ]);
	_stq.push([ 'clickTrackerInit', '24684691', '42420' ]);
</script>

</body>
</html>